ページの本文へ

Hitachi

サーバ・クライアント製品セキュリティ情報

セキュリティ情報ID hitachi-sec-2023-211

1. 脆弱性の内容

Intel社によりCPUの脆弱性(INTEL-SA-00807)が公開されています。
これらの脆弱性により、情報漏洩、権限昇格の攻撃を受けるおそれがあります。
対象製品、および詳細は、次項に記載の対象製品、およびCVE-ID、Intel IDを参照してください。

2. 対象製品

製品名 モデル CVE-ID Intel ID 影響を受ける Firmware 対策版 Firmware
日立アドバンストサーバ
HA8000Vシリーズ
DL360 Gen10,
DL380 Gen10,
DL580 Gen10,
ML350 Gen10
CVE-2022-38087 INTEL-SA-00807 BIOSバージョン
2.80未満
BIOSバージョン
2.80以降
DL20 Gen10,
ML30 Gen10
CVE-2022-33894
CVE-2022-38087
BIOSバージョン
2.72未満
BIOSバージョン
2.72以降
RV3000 A1 CVE-2022-38087 BIOSバージョン
2.80未満
BIOSバージョン
2.80以降
*
上記のリンクのいずれかをクリックすると、Hitachi, Ltd.以外のWebサイトが表示されます。
Hitachiは、Hitachi外部のWebサイトの情報を管理しておらず、また、それらに関する責任も負いません。

3. 対策方法

対象のFirmwareを対策版Firmware以降のバージョンにアップデートしてください。対策版Firmwareは次の日立Webページよりダウンロードしてください。

4. お問い合わせ先

製品サポート窓口にお問い合わせください。

5. 更新来歴

2023年6月30日:このセキュリティ情報ページを新規作成および発信しました。

  • * 本ページで記載している内容を予告なく変更することがありますので、あらかじめご了承ください。